modified eCommerce Shopsoftware Sicherheitspatch security_fix_2015_10_06

Es wurde vom Entwicklerteam eine Sicherheitslücke gefunden, die alle veröffentlichten Shopversionen von modified eCommerce betrifft.
Es ist jedem zu raten diese mittels angehängtem Patch zu schliessen.
Es muss nur die Datei ausgetauscht werden.

Download des Fixes: Klick mich

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind markiert *